Drupal 6安全升级!重要

Drupal官方发布了Drupal 6.22至6.24版本的升级提示,旧版本存在一个来自于comment评论核心模组的安全隐患,急需升级。