重要的安全提示:DRUPAL6,7,Kloxo

针对近一段时间以来的国内国际上网络安全事件频发,我们给各位几个重要的安全提示:

如果你是使用任何开源的BLOG/ CMS /BBS等系统,请尽快升级所有待升级的模组、插件组件。
其中:
Drupal6和drupal 7的views有重要的安全升级提示,必须尽快升级到官方最新的版本。
另外使用Kloxo作为VPS管理平台的,要立即升级到最新的KLOXO 6.1.10 ( 如果升级过程中出现500错误请参考:Kloxo升级500 Error BUG修复命令至6.1.10 )

最后的一个建议是:无论你使用的是VPS,还是虚拟主机,请针对你的mysql设定文件(如config.php)进行保护:推荐使用php加密方式!